[STOCK ROM] [OFFICIAL] ZUI 3.5.337 STABLE / ANDROID 8.0

Feb 21, 2017
63
12
8
#93
If you're on TWRP, there is and TWRP version, but if you want to use qfil I think you must install first zui 3.1.117 St and than zui 3.5.225dev. But I'm not sure.